【重要】ご利用ブラウザのバージョン確認のお願い

平素よりルッキュマーケットをご利用いただき、ありがとうございます。

当店ウェブサイトの決済を代行しているGMOイプシロン株式会社にて、この度セキュリティ強化を目的としたシステムの仕様変更が実施される運びとなりました。世界的なインターネット通信における暗号化方式「SSL3.0、TLS1.0、TLS1.1」の脆弱性とそれに伴う情報漏えいリスクに対応するためです。

この仕様変更に伴い、お客様において現在ご利用されているブラウザのバージョン確認、バージョンアップならびに設定変更を【2016年5月末までに】実施いただきますようお願いいたします。期日までに実施いただけなかった場合、ご利用端末からアクセスする際に商品の購入手続きが出来なくなる可能性があります。

> PCをご利用のお客様
> スマートフォンをご利用のお客様

また今回の仕様変更後、セキュリティ対応の関係上フィーチャーフォン(ガラケー)からのアクセスは一切不可となりご購入いただけなくなります。予めご了承ください。

お客様にはご迷惑をおかけいたしますが、ご理解とご対応のほど何卒よろしくお願い申し上げます。

※「SSL」「TLS」とは個人情報やクレジットカード情報など機密性の高いデータを暗号化して安全にやり取りするための仕組みです。このような暗号化通信にはその脆弱性と情報漏えいリスクへの対応が世界的に求められています。GMOイプシロン株式会社では世界的なセキュリティ基準「PCI DCC v3.1」に準拠し、この用件に沿った対応を行っております。

PCをご使用のお客様

今回の仕様変更後ご利用いただけるブラウザは以下のバージョンとなります。

・Microsoft Internet Explorer:バージョン 8 以降(ただし設定変更が必要)
・Microsoft Edge:いずれもご利用可能
・Mozilla Firefox:バージョン 24 以降(ただしバージョン 24/25/26をご利用の場合は設定変更が必要)
・Google Chrome:バージョン 30 以降
・Safari:バージョン 7 以降

該当のバージョンより前のブラウザをご利用されている場合はアップデートをお願いいたします。「Microsoft Internet Explorer」、「Mozilla Firefox」をご利用の場合はTLS1.2への設定変更も必ずご対応ください。

詳細手順は以下のページをご参照ください。(GMOイプシロン株式会社のサイトに遷移します。)
> ブラウザのバージョン確認、アップデートならびに設定変更方法について

スマートフォンをご使用のお客様

今回の仕様変更後ご利用いただけるブラウザは以下のバージョンとなります。

・Safariモバイル:バージョン 5 以降
・Google Chrome:バージョン 30 以降
・Android標準ンブラウザ:バージョン 4.4.2〜4.4.4、または5.0 以降
・Mozilla Firefox:バージョン 24 以降

該当のバージョンより前のブラウザをご利用されている場合はアップデートをお願いいたします。